 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://alvoradaparintins.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Parintins confirma 125 casos de Covid-19 na últimas 24 horas</title>
<meta name="description" content="De acordo com o boletim da prefeitura, o município chegou a 10.537 casos da doença." />
<link rel="canonical" href="https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parintins confirma 125 casos de Covid-19 na últimas 24 horas" />
<meta property="og:description" content="De acordo com o boletim da prefeitura, o município chegou a 10.537 casos da doença." />
<meta property="og:url" content="https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/" />
<meta property="og:site_name" content="Alvorada Parintins" />
<meta property="article:publisher" content="https://www.facebook.com/AlvoradaParintins/" />
<meta property="article:published_time" content="2022-01-22T01:05:23+00:00" />
<meta property="article:modified_time" content="2022-01-22T01:47:53+00:00" />
<meta property="og:image" content="https://alvoradaparintins.com.br/wp-content/uploads/2022/01/IMG_20220121_210438_221-scaled.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AlvoradaPin" />
<meta name="twitter:site" content="@AlvoradaPin" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Liam Cavalcante" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alvoradaparintins.com.br/#website","url":"https://alvoradaparintins.com.br/","name":"Alvorada Parintins","description":"Sistema Alvorada de Comunica\u00e7\u00e3o","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://alvoradaparintins.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/#primaryimage","inLanguage":"pt-BR","url":"https://alvoradaparintins.com.br/wp-content/uploads/2022/01/IMG_20220121_210438_221-scaled.jpg","contentUrl":"https://alvoradaparintins.com.br/wp-content/uploads/2022/01/IMG_20220121_210438_221-scaled.jpg","width":696,"height":464,"caption":"Foto: Liam Cavalcante"},{"@type":"WebPage","@id":"https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/#webpage","url":"https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/","name":"Parintins confirma 125 casos de Covid-19 na \u00faltimas 24 horas","isPartOf":{"@id":"https://alvoradaparintins.com.br/#website"},"primaryImageOfPage":{"@id":"https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/#primaryimage"},"datePublished":"2022-01-22T01:05:23+00:00","dateModified":"2022-01-22T01:47:53+00:00","author":{"@id":"https://alvoradaparintins.com.br/#/schema/person/1a520b98b02166db43be0916827d81f9"},"description":"De acordo com o boletim da prefeitura, o munic\u00edpio chegou a 10.537 casos da doen\u00e7a.","breadcrumb":{"@id":"https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/"]}]},{"@type":"BreadcrumbList","@id":"https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://alvoradaparintins.com.br/"},{"@type":"ListItem","position":2,"name":"Parintins confirma 125 casos de Covid-19 na \u00faltimas 24 horas"}]},{"@type":"Person","@id":"https://alvoradaparintins.com.br/#/schema/person/1a520b98b02166db43be0916827d81f9","name":"Liam Cavalcante","image":{"@type":"ImageObject","@id":"https://alvoradaparintins.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/1c02a258976cb56d15b7e7228aa5c186?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1c02a258976cb56d15b7e7228aa5c186?s=96&d=mm&r=g","caption":"Liam Cavalcante"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alvorada Parintins &raquo;" href="https://alvoradaparintins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alvorada Parintins &raquo;" href="https://alvoradaparintins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alvorada Parintins &raquo; Parintins confirma 125 casos de Covid-19 na últimas 24 horas" href="https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alvoradaparintins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="alvor-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://alvoradaparintins.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://alvoradaparintins.com.br/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://alvoradaparintins.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://alvoradaparintins.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://alvoradaparintins.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://alvoradaparintins.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css' href='https://alvoradaparintins.com.br/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://alvoradaparintins.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-piebuilder-style-css' href='https://alvoradaparintins.com.br/wp-content/plugins/tp-piebuilder/assets/css/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://alvoradaparintins.com.br/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://alvoradaparintins.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro-css' href='https://alvoradaparintins.com.br/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://alvoradaparintins.com.br/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://alvoradaparintins.com.br/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,600,500italic,700%7CRoboto:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-readmag-css' href='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/styles/readmag/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/plugins/tp-piebuilder/assets/js/pie.min.js?ver=5.8.3' id='tp-piebuilder-script-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-165354592-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["alvoradaparintins.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-165354592-1", {"anonymize_ip":true});
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://alvoradaparintins.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://alvoradaparintins.com.br/wp-json/wp/v2/posts/18224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alvoradaparintins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alvoradaparintins.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://alvoradaparintins.com.br/?p=18224' />
<link rel="alternate" type="application/json+oembed" href="https://alvoradaparintins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falvoradaparintins.com.br%2Fparintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alvoradaparintins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falvoradaparintins.com.br%2Fparintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas%2F&#038;format=xml" />
<meta property="fb:pages" content="542965622432260" />
<meta property="ia:markup_url" content="https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/?ia_markup=1" />
<meta name="generator" content="Site Kit by Google 1.49.0" /><script>crudScriptURL = "https://alvoradaparintins.com.br/wp-admin/admin-ajax.php"</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<script data-ad-client="ca-pub-1811427232535703" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-ad-client="ca-pub-1811427232535703" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://alvoradaparintins.com.br/wp-content/uploads/2020/11/alv_2020_NOVO.png"
    },
    "url": "https://alvoradaparintins.com.br/",
    "name": "Alvorada Parintins",
    "description": "Sistema Alvorada de Comunica\u00e7\u00e3o"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Alvorada Parintins",
    "alternateName": "Sistema Alvorada de Comunica\u00e7\u00e3o",
    "url": "https://alvoradaparintins.com.br/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Parintins confirma 125 casos de Covid-19 na \u00faltimas 24 horas",
    "description": "De acordo com o boletim da prefeitura, o munic\u00edpio chegou a 10.537 casos da doen\u00e7a.",
    "datePublished": "2022-01-21",
    "dateModified": "2022-01-21",
    "author": {
        "@type": "Person",
        "@id": "#person-LiamCavalcante",
        "name": "Liam Cavalcante"
    },
    "image": "https://alvoradaparintins.com.br/wp-content/uploads/2022/01/IMG_20220121_210438_221-scaled.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://alvoradaparintins.com.br/parintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas/"
}</script>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1811427232535703" crossorigin="anonymous" type="text/javascript"></script>

<link rel='stylesheet' id='7.11.0-1642784770' href='https://alvoradaparintins.com.br/wp-content/bs-booster-cache/04542d439d955f0602a94f8161965118.css' type='text/css' media='all' />
<link rel="icon" href="https://alvoradaparintins.com.br/wp-content/uploads/2020/10/cropped-alv_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://alvoradaparintins.com.br/wp-content/uploads/2020/10/cropped-alv_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://alvoradaparintins.com.br/wp-content/uploads/2020/10/cropped-alv_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://alvoradaparintins.com.br/wp-content/uploads/2020/10/cropped-alv_favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-18224 single-format-standard bs-theme bs-publisher bs-publisher-readmag active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-cat-41 single-prim-cat-400 single-cat-400  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a aa-prefix-alvor-" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="site-description">Alvorada Parintins</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://alvoradaparintins.com.br">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-1320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1320"><a href="https://alvoradaparintins.com.br">Início</a></li>
<li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1322"><a href="https://alvoradaparintins.com.br/ultimas-noticias/">Últimas notícias</a></li>
<li id="menu-item-1323" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1323"><a href="https://alvoradaparintins.com.br/radio/">Rádio</a></li>
<li id="menu-item-11248" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11248"><a href="https://alvoradaparintins.com.br/tv/">TV Alvorada</a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1326"><a href="https://alvoradaparintins.com.br/podcast/">Podcast</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1325"><a href="https://alvoradaparintins.com.br/liturgia-e-santo-do-dia/">Liturgia &#038; Santo do Dia</a></li>
<li id="menu-item-1328" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1328"><a href="https://alvoradaparintins.com.br/contato/">Contato</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1321"><a href="https://alvoradaparintins.com.br/departamentocomercial/">Departamento Comercial</a></li>
<li id="menu-item-11231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-11231"><a href="https://alvoradaparintins.com.br/politica-de-privacidade/">Política de privacidade</a></li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
</div>
</div>
</div>
</div>
<div class="gqvt gqvt-before-header gqvt-pubadban gqvt-show-desktop gqvt-show-tablet-portrait gqvt-show-tablet-landscape gqvt-show-phone gqvt-loc-header_before gqvt-align-center gqvt-column-1 gqvt-clearfix no-bg-box-model"><div id="gqvt-155-2086232500" class="gqvt-container gqvt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="155" data-type="custom_code"><iframe frameborder="0" width="100%" height="30" scrolling="no" data-src="https://pluscast.net/play.php?player=topo-1&play=8016" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://alvoradaparintins.com.br/" itemprop="url" rel="home">
<img id="site-logo" alt="Publisher" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2020/11/alv_2020_NOVO.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://alvoradaparintins.com.br/wp-content/uploads/2020/11/alv_2020_NOVO.png"
			     alt="Publisher"  /></noscript>
<span class="site-title">Publisher - Sistema Alvorada de Comunicação</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://alvoradaparintins.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-11234" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11234"><a href="https://alvoradaparintins.com.br/podcast/">Podcast</a></li>
<li id="menu-item-11233" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11233"><a href="https://alvoradaparintins.com.br/radio/">Rádio</a></li>
<li id="menu-item-11247" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11247"><a href="https://alvoradaparintins.com.br/tv/">TV Alvorada</a></li>
<li id="menu-item-11235" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11235"><a href="https://alvoradaparintins.com.br/liturgia-e-santo-do-dia/">Liturgia &#038; Santo do Dia</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://alvoradaparintins.com.br/" itemprop="url" rel="home">
<img alt="Alvorada Parintins" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2020/11/alv_2020_NOVO.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://alvoradaparintins.com.br/wp-content/uploads/2020/11/alv_2020_NOVO.png"
						     alt="Alvorada Parintins"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container container layout-1-col layout-no-sidebar post-template-13">
<div class="row main-section">
<div class="col-sm-10 col-sm-push-1 content-column">
<div class="single-container">
<article id="post-18224" class="post-18224 post type-post status-publish format-standard has-post-thumbnail  category-41 category-parintins tag-coronavirus tag-covid-19 tag-parintins tag-saude single-post-content has-thumbnail">
<div class="post-header post-tp-13-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Parintins confirma 125 casos de Covid-19 na últimas 24 horas</span></h1>
<h2 class="post-subtitle">De acordo com o boletim da prefeitura, o município chegou a 10.537 casos da doença.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://alvoradaparintins.com.br/author/liam_cavalcante/" title="Artigos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Liam Cavalcante</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-01-21T21:05:23-04:00">Em <b>21 de janeiro de 2022, 21:05h</b></time></span>
</div>
</div>
<div class="single-featured">
<img width="1130" height="580" alt="" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2022/01/IMG_20220121_210438_221-1130x580.jpg"> <span class="image-credit">Foto: Liam Cavalcante</span>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falvoradaparintins.com.br%2Fparintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Parintins confirma 125 casos de Covid-19 na últimas 24 horas&url=https%3A%2F%2Falvoradaparintins.com.br%2Fparintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Parintins confirma 125 casos de Covid-19 na últimas 24 horas %0A%0A https%3A%2F%2Falvoradaparintins.com.br%2Fparintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Falvoradaparintins.com.br%2Fparintins-confirma-125-casos-de-covid-19-na-ultimas-24-horas%2F&media=https://alvoradaparintins.com.br/wp-content/uploads/2022/01/IMG_20220121_210438_221-scaled.jpg&description=Parintins confirma 125 casos de Covid-19 na últimas 24 horas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#46793533242c2325327b1627342f28322f283566252928202f342b2766777473662527352935662223660529302f226b777f6628276685fc2a322f2b2735667472662e29342735602429223f7b2e32323635637507637400637400272a3029342722273627342f28322f28356825292b6824346374003627342f28322f28356b252928202f342b276b7774736b25273529356b22236b2529302f226b777f6b28276b332a322f2b27356b74726b2e29342735637400" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</div>
<div class="entry-content clearfix single-post-content">
<p>&nbsp;</p>
<p>O município de Parintins chegou nesta sexta-feira (21) a 10.537 casos do novo coronavírus. Segundo o boletim Covid-19 da prefeitura, foram confirmados 125 novos casos nas últimas 24 horas.</p>
<p>Conforme o boletim, pelo 73º dia não ocorreu óbitos nas últimas 24 horas, permanecendo em 357 o total de pacientes do município que perderam a vida com a Covid-19.</p>
<p>Parintins registrou 18 pacientes internados no Hospital Jofre Cohen, sendo 9 pacientes por coronavírus e 9 por síndrome respiratória aguda grave (SRAG). Nas últimas 24 horas, dez pessoas receberem alta do isolamento domiciliar.</p>
<p>O boletim também aponta que 9.562 pacientes do município já passaram pelo período de quarentena e estão recuperados da Covid-19 e SRAG.</p>
<p>Parintins acumula 357 casos de Covid-19 no mês de janeiro.</p>
</div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s2 ">
<span class="h-text related-posts-heading">Relacionadas</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-18218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-400">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Carreata e posse do novo pároco marcam o encerramento da festa de São Sebastião, no Itaúna" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-12.41.17-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alvoradaparintins.com.br\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-01-21-at-12.41.17-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-01-21-at-12.41.17-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2022-01-21-at-12.41.17-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2022-01-21-at-12.41.17-357x210.jpeg&quot;,&quot;696&quot;:&quot;WhatsApp-Image-2022-01-21-at-12.41.17-scaled.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-01-21-at-12.41.17-750x430.jpeg&quot;}}" class="img-holder" href="https://alvoradaparintins.com.br/carreata-e-posse-do-novo-paroco-marcam-o-encerramento-da-festa-de-sao-sebastiao-no-itauna/"></a>
</div>
<p class="title"> <a class="post-url" href="https://alvoradaparintins.com.br/carreata-e-posse-do-novo-paroco-marcam-o-encerramento-da-festa-de-sao-sebastiao-no-itauna/" title="Carreata e posse do novo pároco marcam o encerramento da festa de São Sebastião, no Itaúna">
<span class="post-title">
Carreata e posse do novo pároco marcam o encerramento da festa de São Sebastião, no Itaúna </span>
</a>
</p></div>
</div >
<div class="post-18214 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-400">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Alunos da rede estadual de Parintins são premiados na Olimpíada Brasileira de Matemática" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2022/01/Arquivo-pessoal--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alvoradaparintins.com.br\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Arquivo-pessoal--86x64.jpg&quot;,&quot;210&quot;:&quot;Arquivo-pessoal--210x136.jpg&quot;,&quot;279&quot;:&quot;Arquivo-pessoal--279x220.jpg&quot;,&quot;357&quot;:&quot;Arquivo-pessoal--357x210.jpg&quot;,&quot;696&quot;:&quot;Arquivo-pessoal--scaled.jpg&quot;,&quot;750&quot;:&quot;Arquivo-pessoal--750x430.jpg&quot;}}" class="img-holder" href="https://alvoradaparintins.com.br/alunos-da-rede-estadual-de-parintins-sao-premiados-na-olimpiada-brasileira-de-matematica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://alvoradaparintins.com.br/alunos-da-rede-estadual-de-parintins-sao-premiados-na-olimpiada-brasileira-de-matematica/" title="Alunos da rede estadual de Parintins são premiados na Olimpíada Brasileira de Matemática">
<span class="post-title">
Alunos da rede estadual de Parintins são premiados na Olimpíada Brasileira de Matemática </span>
</a>
</p></div>
</div >
<div class="post-18209 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-400">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeito de Parintins, Bi Garcia testa positivo para Covid-19" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2022/01/84033297_184978462706853_5630165799604846592_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alvoradaparintins.com.br\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;84033297_184978462706853_5630165799604846592_n-86x64.jpg&quot;,&quot;210&quot;:&quot;84033297_184978462706853_5630165799604846592_n-210x136.jpg&quot;,&quot;279&quot;:&quot;84033297_184978462706853_5630165799604846592_n-279x220.jpg&quot;,&quot;357&quot;:&quot;84033297_184978462706853_5630165799604846592_n-357x210.jpg&quot;,&quot;696&quot;:&quot;84033297_184978462706853_5630165799604846592_n-scaled.jpg&quot;,&quot;750&quot;:&quot;84033297_184978462706853_5630165799604846592_n-750x430.jpg&quot;}}" class="img-holder" href="https://alvoradaparintins.com.br/prefeito-de-parintins-bi-garcia-testa-positivo-para-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://alvoradaparintins.com.br/prefeito-de-parintins-bi-garcia-testa-positivo-para-covid-19/" title="Prefeito de Parintins, Bi Garcia testa positivo para Covid-19">
<span class="post-title">
Prefeito de Parintins, Bi Garcia testa positivo para Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-18207 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-400">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins anuncia amanhã (21) novas medidas para frear casos da Covid-19" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2022/01/20220120154418_IMG_3231-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alvoradaparintins.com.br\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20220120154418_IMG_3231-86x64.jpg&quot;,&quot;210&quot;:&quot;20220120154418_IMG_3231-210x136.jpg&quot;,&quot;279&quot;:&quot;20220120154418_IMG_3231-279x220.jpg&quot;,&quot;357&quot;:&quot;20220120154418_IMG_3231-357x210.jpg&quot;,&quot;696&quot;:&quot;20220120154418_IMG_3231-scaled.jpg&quot;,&quot;750&quot;:&quot;20220120154418_IMG_3231-750x430.jpg&quot;}}" class="img-holder" href="https://alvoradaparintins.com.br/parintins-anuncia-amanha-21-novas-medidas-para-frear-casos-da-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://alvoradaparintins.com.br/parintins-anuncia-amanha-21-novas-medidas-para-frear-casos-da-covid-19/" title="Parintins anuncia amanhã (21) novas medidas para frear casos da Covid-19">
<span class="post-title">
Parintins anuncia amanhã (21) novas medidas para frear casos da Covid-19 </span>
</a>
</p></div>
</div >
</div>
</div></div>
<section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="18224">
<i class="fa fa-comments"></i> Deixe um comentário </a>
</section>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-6">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="black-studio-tinymce-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_black_studio_tinymce"><div class="textwidget"><p><img alt="" width="188" height="120" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2021/10/LOGO_FUNDACAO_SITE_01.png" class="wp-image-16988  alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-16988  alignleft" src="https://alvoradaparintins.com.br/wp-content/uploads/2021/10/LOGO_FUNDACAO_SITE_01.png" alt="" width="188" height="120" /></noscript><img alt="" width="188" height="120" data-src="https://alvoradaparintins.com.br/wp-content/uploads/2021/10/LOGO_DIOCESE_SITE_01.png" class="wp-image-16989  alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-16989  alignleft" src="https://alvoradaparintins.com.br/wp-content/uploads/2021/10/LOGO_DIOCESE_SITE_01.png" alt="" width="188" height="120" /></noscript></p>
</div></div> </aside>
</div>
<div class="col-sm-6">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="black-studio-tinymce-9" class=" h-ni w-nt footer-widget footer-column-2 widget widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: right;"><a href="https://alvoradaparintins.com.br/ultimas-noticias/" target="_blank" rel="noopener"><strong><span style="font-family: arial, helvetica, sans-serif;">últimas notícias</span></strong></a></p>
<p style="text-align: right;"><a href="https://alvoradaparintins.com.br/politica-de-privacidade/" target="_blank" rel="noopener"><strong>política de privacidade</strong></a></p>
<p style="text-align: right;"><a href="https://alvoradaparintins.com.br/departamentocomercial/" target="_blank" rel="noopener"><strong>anuncie aqui</strong></a></p>
<p style="text-align: right;"><a href="https://alvoradaparintins.com.br/contato/" target="_blank" rel="noopener"><strong>contato</strong></a></p>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - Sistema Alvorada de Comunicação. Todos os Direitos Reservados. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Hospedado : <a href="https://hostamazonas.com.br/" target="_blank"> Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://alvoradaparintins.com.br">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/alvoradaparintins.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-08 17:30:20+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/alvoradaparintins.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/alvoradaparintins.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/plugins/joan/joan.js?ver=1.0.0' id='joan-front-js'></script>
<script type='text/javascript' src='https://alvoradaparintins.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var gqvt=function(t){"use strict";return{init:function(){0==gqvt.ads_state()&&gqvt.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".gqvt-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://alvoradaparintins.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){gqvt.init()});

</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d15c2117f898232',m:'2c8d1QFw1PPN63iOO8u5iD94MIl2HiKDz11ckB3oKaI-1642822797-0-AZ2vbumB/1U4jvNIyOspYrQLGYcJGSorLuuK8ExLqnjeU4uFVKZYkdHlL9uq4JrrU/PcXrcHuSdnb7v2EXcmIygI6Z+hVZPazbjIh7O1qVShAVw4iNNKiGP4VO0Yrr8tbFDmnjG4T1LWSlPz6rNYy0PlK5wsPEXLkqJlCws4M11h0H0mqwkS6GdOvVRrDnr4Qg==',s:[0x1ae453d84d,0x7a5667ac02],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>